7-Zip vulnerabilities prompt security scramble to plug data leaks

7-Zip vulnerabilities prompt security scramble to plug data leaks

http://ift.tt/1X7PCEh

Meanwhile, CVE-2016-2234 is an exploitable heap overflow vulnerability. Let’s not get all tied up in what that means, because we’ve linked to the …

Google Alerts

via Google Alert – Vulnerability

May 13, 2016 at 07:27AM