[20170403] – Core – XSS Vulnerability

[20170403] – Core – XSS Vulnerability

http://ift.tt/2p1D6vS

[20170403] – Core – XSS Vulnerability. Project: Joomla! SubProject: CMS; Severity: Low; Versions: 1.5.0 through 3.6.5; Exploit type: XSS; Reported …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF